requirements.txt 328 Bytes
Newer Older
1
# Django 1.11 LTS is required
Sli's avatar
Sli committed
2
Django >=1.11, <2.0
3
Pillow
Skia's avatar
Skia committed
4
mistune
Skia's avatar
Skia committed
5
django-jinja
Skia's avatar
Skia committed
6 7
pyopenssl
pytz
Sli's avatar
Sli committed
8
djangorestframework
Skia's avatar
Skia committed
9
django-phonenumber-field
Soldat's avatar
Soldat committed
10
phonenumbers
Sli's avatar
Sli committed
11
django-ajax-selects
Skia's avatar
Skia committed
12
reportlab
Skia's avatar
Skia committed
13 14
django-haystack
whoosh
Skia's avatar
Skia committed
15
django-debug-toolbar
Krophil's avatar
Krophil committed
16
libsass
17
django-ordered-model
18
django-simple-captcha
19
python-dateutil
Skia's avatar
Skia committed
20
pygraphviz
Sli's avatar
Sli committed
21
sentry_sdk
Skia's avatar
Skia committed
22
# mysqlclient