requirements.txt 97 Bytes
Newer Older
1 2
# Django 1.8 LTS is required, version 1.9 is not supported
Django >=1.8,<1.9
3
Pillow
Skia's avatar
Skia committed
4
django-jinja