requirements.txt 295 Bytes
Newer Older
1
# Django 1.8 LTS is required, version 1.9 is not supported
Sli's avatar
Sli committed
2
Django >=1.11, <2.0
3
Pillow
Skia's avatar
Skia committed
4
mistune
Skia's avatar
Skia committed
5
django-jinja
Skia's avatar
Skia committed
6 7
pyopenssl
pytz
Sli's avatar
Sli committed
8
djangorestframework
Skia's avatar
Skia committed
9
django-phonenumber-field
Sli's avatar
Sli committed
10
django-ajax-selects
Skia's avatar
Skia committed
11
reportlab
Skia's avatar
Skia committed
12 13
django-haystack
whoosh
Skia's avatar
Skia committed
14
django-debug-toolbar
Krophil's avatar
Krophil committed
15
libsass
16
django-ordered-model
Skia's avatar
Skia committed
17
pygraphviz
Skia's avatar
Skia committed
18
# mysqlclient