requirements.txt 277 Bytes
Newer Older
1 2
# Django 1.8 LTS is required, version 1.9 is not supported
Django >=1.8,<1.9
3
Pillow
Skia's avatar
Skia committed
4
mistune
Skia's avatar
Skia committed
5
django-jinja
Skia's avatar
Skia committed
6 7
pyopenssl
pytz
8
djangorestframework <3.7
Skia's avatar
Skia committed
9
django-phonenumber-field
Sli's avatar
Sli committed
10
django-ajax-selects
Skia's avatar
Skia committed
11
reportlab
Skia's avatar
Skia committed
12 13
django-haystack
whoosh
Skia's avatar
Skia committed
14
django-debug-toolbar
Krophil's avatar
Krophil committed
15
libsass
Skia's avatar
Skia committed
16
pygraphviz
Skia's avatar
Skia committed
17
# mysqlclient