Merge branch '117-django-2-2-not-compatible-with-psycopg-2-9' into 'master'

Resolve "Django 2.2 not compatible with psycopg 2.9"
Closes #117

See merge request ae/Sith!299
2 jobs for lsacienne/views_forums in 31 minutes and 48 seconds (queued for 16 seconds)
latest